<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://elvicentino.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1000x600.jpeg" />
		<meta name="twitter:image" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1000x600.jpeg" />
	<meta property="og:url" content="http://elvicentino.com/fin-de-la-epoca-lluviosa/" />
<meta property="og:title" content="¿Fin de la época lluviosa?" />
<meta property="og:description" content="El cambio de clima tiene una señal muy curiosa, se encuentra marcado por el paso de los azacuanes sobre los cielos salvadoreños. Estas aves rapaces se presentan cada vez que el periodo de lluvias culmina, sin embargo, todo tiene una explicación y no se debe a una mera coincidencia. De acuerdo con el Ministerio de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://elvicentino.com/fin-de-la-epoca-lluviosa/">
<meta name="twitter:title" content="¿Fin de la época lluviosa?">
<meta name="twitter:description" content="El cambio de clima tiene una señal muy curiosa, se encuentra marcado por el paso de los azacuanes sobre los cielos salvadoreños. Estas aves rapaces se presentan cada vez que el periodo de lluvias culmina, sin embargo, todo tiene una explicación y no se debe a una mera coincidencia. De acuerdo con el Ministerio de [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Fin de la época lluviosa? - El Vicentino</title>
	<link rel="canonical" href="http://elvicentino.com/fin-de-la-epoca-lluviosa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Fin de la época lluviosa? - El Vicentino" />
	<meta property="og:description" content="El cambio de clima tiene una señal muy curiosa, se encuentra marcado por el paso de los azacuanes sobre los cielos salvadoreños. Estas aves rapaces se presentan cada vez que el periodo de lluvias culmina, sin embargo, todo tiene una explicación y no se debe a una mera coincidencia. De acuerdo con el Ministerio de [&hellip;]" />
	<meta property="og:url" content="http://elvicentino.com/fin-de-la-epoca-lluviosa/" />
	<meta property="og:site_name" content="El Vicentino" />
	<meta property="article:published_time" content="2021-10-22T03:29:38+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="elvicentinoadmin" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://elvicentino.com/#website","url":"http://elvicentino.com/","name":"El Vicentino","description":"Peri\u00f3dico Digital","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://elvicentino.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/fin-de-la-epoca-lluviosa/#primaryimage","inLanguage":"es","url":"https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514.jpeg?time=1635001445","contentUrl":"https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514.jpeg?time=1635001445","width":1280,"height":960},{"@type":"WebPage","@id":"http://elvicentino.com/fin-de-la-epoca-lluviosa/#webpage","url":"http://elvicentino.com/fin-de-la-epoca-lluviosa/","name":"\u00bfFin de la \u00e9poca lluviosa? - El Vicentino","isPartOf":{"@id":"http://elvicentino.com/#website"},"primaryImageOfPage":{"@id":"http://elvicentino.com/fin-de-la-epoca-lluviosa/#primaryimage"},"datePublished":"2021-10-22T03:29:38+00:00","dateModified":"2021-10-22T03:29:38+00:00","author":{"@id":"http://elvicentino.com/#/schema/person/8ceca108b3dc2a5bd58c3d54a0797c78"},"breadcrumb":{"@id":"http://elvicentino.com/fin-de-la-epoca-lluviosa/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://elvicentino.com/fin-de-la-epoca-lluviosa/"]}]},{"@type":"BreadcrumbList","@id":"http://elvicentino.com/fin-de-la-epoca-lluviosa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://elvicentino.com/"},{"@type":"ListItem","position":2,"name":"\u00bfFin de la \u00e9poca lluviosa?"}]},{"@type":"Person","@id":"http://elvicentino.com/#/schema/person/8ceca108b3dc2a5bd58c3d54a0797c78","name":"elvicentinoadmin","image":{"@type":"ImageObject","@id":"http://elvicentino.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/391bfc01ad119df1b7adbba7022f3a01?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/391bfc01ad119df1b7adbba7022f3a01?s=96&d=mm&r=g","caption":"elvicentinoadmin"},"url":"http://elvicentino.com/author/elvicentinoadmin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Vicentino &raquo; Feed" href="http://elvicentino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Vicentino &raquo; Feed de los comentarios" href="http://elvicentino.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Vicentino &raquo; Comentario ¿Fin de la época lluviosa? del feed" href="http://elvicentino.com/fin-de-la-epoca-lluviosa/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/160.153.137.170\/j14.ee6.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1&time=1635001445"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3&#038;time=1635001445' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6&#038;time=1635001445' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/style.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1&#038;time=1635001445' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1635001445' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1635001445' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1&#038;time=1635001445' id='history.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014&#038;time=1635001445' id='async.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3&#038;time=1635001445' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3&#038;time=1635001445' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3&#038;time=1635001445' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="http://elvicentino.com/wp-json/" /><link rel="alternate" type="application/json" href="http://elvicentino.com/wp-json/wp/v2/posts/1546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvicentino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/wlwmanifest.xml?time=1635001445" /> 
<link rel='shortlink' href='http://elvicentino.com/?p=1546' />
<link rel="alternate" type="application/json+oembed" href="http://elvicentino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvicentino.com%2Ffin-de-la-epoca-lluviosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvicentino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvicentino.com%2Ffin-de-la-epoca-lluviosa%2F&#038;format=xml" />
<script>var cov__contry = "El Salvador";var cov__contry_text = "El Salvador";var cov__mbx_token = "pk.eyJ1IjoiY2VybmVzdG9yYW1pcmV6IiwiYSI6ImNrOHl2d2liNTFtamYzam51ZWNjaWNzYmUifQ.bB_CC83CurNEB9CfecoiWA";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://elvicentino.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales";var cov__history_c = "Datos diarios";var cov__popu = "Población";</script>			<meta property="fb:pages" content="279133138951170" />
							<meta property="ia:markup_url" content="http://elvicentino.com/fin-de-la-epoca-lluviosa/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-80392000-1', 'auto');
			ga('send', 'pageview');
		</script>

	<link rel="amphtml" href="http://elvicentino.com/fin-de-la-epoca-lluviosa/?amp"><link rel="icon" href="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/cropped-EV-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/cropped-EV-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/cropped-EV-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/cropped-EV-Icon-270x270.png" />
<meta name="author" content="Beexhos El Salvador">
</head>
<body class="post-template-default single single-post postid-1546 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://elvicentino.com/"><img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/logoev.png" alt="El Vicentino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://elvicentino.com/category/san-vicente/">San Vicente</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-439"><a href="http://elvicentino.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://elvicentino.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://elvicentino.com/category/videos/">Videos</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="http://elvicentino.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elvicentino.sv" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elvicentino_sv" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/elvicentino_sv" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://elvicentino.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/05/Banner-CDC2021.png">				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elvicentino.sv" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elvicentino_sv" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/elvicentino_sv" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://elvicentino.com/"><img itemprop="logo" src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/logoev.png" alt="El Vicentino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://elvicentino.com/"><img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/logoev.png" alt="El Vicentino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Vicentino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¿Fin de la época lluviosa?</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://elvicentino.com/category/san-vicente/">San Vicente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-439"><a href="http://elvicentino.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://elvicentino.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://elvicentino.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="http://elvicentino.com/contacto/">Contacto</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://elvicentino.com/fin-de-la-epoca-lluviosa/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://elvicentino.com/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">¿Fin de la época lluviosa?</h1>
																													</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="960" src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514.jpeg?time=1635001445" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514.jpeg 1280w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-300x225.jpeg 300w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1024x768.jpeg 1024w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-768x576.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://elvicentino.com/fin-de-la-epoca-lluviosa/&amp;t=¿Fin de la época lluviosa?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=¿Fin de la época lluviosa? -&amp;url=http://elvicentino.com/fin-de-la-epoca-lluviosa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/fin-de-la-epoca-lluviosa/&amp;media=https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1000x600.jpeg&amp;description=¿Fin de la época lluviosa?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=¿Fin de la época lluviosa?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://elvicentino.com/fin-de-la-epoca-lluviosa/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://elvicentino.com/fin-de-la-epoca-lluviosa/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://elvicentino.com/fin-de-la-epoca-lluviosa/&amp;t=¿Fin de la época lluviosa?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¿Fin de la época lluviosa? -&amp;url=http://elvicentino.com/fin-de-la-epoca-lluviosa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/fin-de-la-epoca-lluviosa/&amp;media=https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo5140983713834838514-1000x600.jpeg&amp;description=¿Fin de la época lluviosa?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=¿Fin de la época lluviosa? http://elvicentino.com/fin-de-la-epoca-lluviosa/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=¿Fin de la época lluviosa?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://elvicentino.com/fin-de-la-epoca-lluviosa/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://elvicentino.com/fin-de-la-epoca-lluviosa/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_1546" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>El cambio de clima tiene una señal muy curiosa, se encuentra marcado por el paso de los azacuanes sobre los cielos salvadoreños.</strong></p>
<p>Estas aves rapaces se presentan cada vez que el periodo de lluvias culmina, sin embargo, todo tiene una explicación y no se debe a una mera coincidencia.</p>
<p>De acuerdo con el Ministerio de Medio Ambiente y Recursos Naturales, los azacuanes son aves migratorias que recorren desde Canadá hasta la Patagonia.</p>
<p>Volando en grandes bandadas, pueden llegar a recorrer hasta 15 kilómetros, buscando alimento y lugares en donde descender.</p>
<p>«El vuelo de los azacuanes está relacionado al cambio de la época lluviosa a la seca, y viceversa», en buscar de zonas que sean más cálidas, evitando los lugares donde hay invierno.</p>
<p>Es decir, que el singular paso de estas aves representa un modo de supervivencia, y el fin de la época lluviosa junto a su presencia, no se trata de una mera coincidencia.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1546&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/elvicentino.com\/fin-de-la-epoca-lluviosa\/&quot;,&quot;postId&quot;:1546,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://elvicentino.com/tag/azacuanes/" rel="tag">Azacuanes</a><a href="http://elvicentino.com/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://elvicentino.com/tag/medio-ambiente/" rel="tag">Medio Ambiente</a><a href="http://elvicentino.com/tag/nacionales/" rel="tag">Nacionales</a><a href="http://elvicentino.com/tag/noticias/" rel="tag">Noticias</a><a href="http://elvicentino.com/tag/san-salvador/" rel="tag">San Salvador</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://elvicentino.com/anuncian-programa-oportunidades-con-el-que-apoyara-la-generacion-de-empleos-para-jovenes/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Anuncian Programa “Oportunidades”, con el que apoyará la generación de empleos para jóvenes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://elvicentino.com/finalizan-estudio-del-articulado-de-la-ley-general-de-recursos-hidricos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Finalizan estudio del articulado de la Ley General de Recursos Hídricos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/logoev.png"/>
																	<meta itemprop="url" content="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/logoev.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Vicentino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Leer nota completa</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/05/Banner-1x1-CDC.png">														</div><!--mvp-post-bot-ad-->
																																																																				<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-1546 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Comentar</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fin-de-la-epoca-lluviosa/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://elvicentino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://elvicentino.com/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Anuncian Programa “Oportunidades”, con el que apoyará la generación de empleos para jóvenes</h1>
																																			</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="840" src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo_2021-10-21_10-07-15.jpeg?time=1635001445" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo_2021-10-21_10-07-15.jpeg 1280w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo_2021-10-21_10-07-15-300x197.jpeg 300w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo_2021-10-21_10-07-15-1024x672.jpeg 1024w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/photo_2021-10-21_10-07-15-768x504.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1552" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>El Gobierno del Presidente Nayib Bukele anunció el inicio del Programa “Oportunidades”, mediante el que se apoyará a jóvenes entre los 18 y 21 años sin experiencia laboral, y a personas desde los 40 años con un periodo de cesantía mayor a 18 meses.</strong></p>
<p>Este proyecto se echará andar a través del Ministerio de Trabajo y Previsión Social en conjunto con el Banco de Desarrollo de El Salvador (BANDESAL).</p>
<p>“Ante estos dos segmentos, que bajo un análisis de nuestro equipo de mercado laboral en El Salvador logró identificar como los más vulnerables, es que nace el programa ‘Oportunidades’”, dijo el ministro de Trabajo y Previsión Social, Rolando Castro.</p>
<p>Mediante una serie de reformas a la ley de Fideicomiso para la Recuperación Económica de las Empresas (FIREMPRESA), presentadas ante la Asamblea Legislativa por instrucción del Presidente Bukele, se creará el Programa de Apoyo Especial destinado a los empresarios para desarrollar un contrato de aprendizaje y subsidio para el empleo por $4 millones (provenientes de FIREMPRESA).</p>
<p>El ministro de Trabajo y Previsión Social dijo que el Gobierno subsidiará con dichos fondos una parte de la paga de los contratados durante tres meses. “Vamos a depositar $200 y el empleador tiene que poner el complemento para llegar al salario mínimo; esto por un periodo de 90 días”, añadió. El beneficio tendrá un alcance de 7,000 personas de forma directa, amplió.</p>
<p>El presidente de BANDESAL, Juan Pablo Durán, dijo que dicha institución canalizará los recursos en una coordinación con la bolsa del Ministerio de Trabajo. “Lo vamos a hacer con la eficiencia que nos caracteriza, y vamos a trabajar articulada y coordinadamente con el Ministerio para la ejecución de este proyecto”, agregó.</p>
<p>El Gobierno, a través de este programa, da alcance a sectores históricamente excluidos de oportunidades laborales dignas; al mismo tiempo que dinamiza la economía, generando un impacto positivo, a corto plazo en la sociedad.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1552&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/elvicentino.com\/anuncian-programa-oportunidades-con-el-que-apoyara-la-generacion-de-empleos-para-jovenes\/&quot;,&quot;postId&quot;:1552,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://elvicentino.com/anuncian-programa-oportunidades-con-el-que-apoyara-la-generacion-de-empleos-para-jovenes/" rel="bookmark"><span class="mvp-post-add-link-but">Leer nota completa</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://elvicentino.com/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Finalizan estudio del articulado de la Ley General de Recursos Hídricos</h1>
																																			</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1067" src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados.jpeg?time=1635001445" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados.jpeg 1600w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados-300x200.jpeg 300w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados-1024x683.jpeg 1024w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados-768x512.jpeg 768w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/10/diputaados-1536x1024.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1543" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>La Comisión Ad hoc para el estudio de la Ley General de Recursos Hídricos finalizó el estudio del articulado del cuerpo normativo, incluyendo los aportes de todos los sectores que participaron en la construcción de la ley.</strong></p>
<p>Organizaciones de la sociedad civil, universidades, iglesias, ONG, especialistas, asociaciones, titulares de instituciones de Gobierno y alcaldes dieron sus aportes para fortalecer esta ley, que es una iniciativa del Presidente Nayib Bekele, a través del ministro de Medio Ambiente y Recursos Naturales, Fernando López.</p>
<p>“Hemos terminado la etapa de la discusión de la Ley General de Recursos Hídricos, le estamos cumpliendo a los salvadoreños con más de 170 artículos después de una amplia discusión y escucha de los sectores”, afirmó el presidente en funciones de la comisión, Christian Guevara.</p>
<p>El proceso de elaboración de la normativa ha sido consultivo, y garantiza que el agua como un derecho humano fundamental para todos, que el Estado asegurará el buen uso del recurso y la no privatización del vital líquido bajo ningún contexto y de ninguna forma.</p>
<p>“Ya estamos a un pasito de que demos el dictamen favorable y que pase al pleno, y que le cumplamos una petición histórica a los salvadoreños. Por más de 15 años ARENA y el FMLN la tuvieron engavetada (la ley)”, señaló el parlamentario.</p>
<p>Antes de emitir dictamen favorable para que el pleno conozca la ley, los legisladores harán una última revisión del documento para garantizar que los aportes de todos los sectores hayan sido incorporados.</p>
<p>Las sesiones de la comisión fueron públicas, de cara al pueblo salvadoreño, para asegurarles que el cuerpo normativo tiene incorporados los aspectos de mayor interés para ellos, como la garantía del abastecimiento a todas las comunidades.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1543&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/elvicentino.com\/finalizan-estudio-del-articulado-de-la-ley-general-de-recursos-hidricos\/&quot;,&quot;postId&quot;:1543,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://elvicentino.com/finalizan-estudio-del-articulado-de-la-ley-general-de-recursos-hidricos/" rel="bookmark"><span class="mvp-post-add-link-but">Leer nota completa</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://elvicentino.com/category/nacionales/"><span class="mvp-post-cat left">Nacionales</span></a></h3>
												<h1 class="mvp-post-title left">Avalan decreto transitorio para nivelar precio del gas propano, ante variabilidad en el mercado mundial</h1>
																																			</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="640" height="425" src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/09/01.jpeg?time=1635001445" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/09/01.jpeg 640w, https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2021/09/01-300x199.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1537" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>El Órgano Legislativo aprobó, con 70 votos, la Ley Transitoria para la Estabilización de Precios del Gas Licuado de Petróleo que presentó el Gobierno central, a través del Ministerio de Economía, y que tiene como objetivo regular los precios del gas licuado (propano) en El Salvador, ante la variabilidad que existe en el mercado internacional.</strong></p>
<p>La medida ha sido impulsada por las autoridades debido a los efectos que la pandemia del COVID-19 han provocado, a nivel mundial, en todos los aspectos de la vida, entre ellos el económico. Esta situación ha generado en todas las naciones una alteración en los precios de diferentes bienes y servicios, la demanda de los mismos ha elevado los precios de las principales materias primas y los costos logísticos de la cadena de comercio.</p>
<p>Con la normativa avalada por los legisladores se creará el “Mecanismo Temporal del GLP” que contribuirá a que los cambios en el precio que experimente este producto en el extranjero no afecten a las familias salvadoreñas. Para darle estabilidad a ese valor, el Gobierno subsidiará el monto que pagan en 1.6 millones de hogares por el cilindro de gas en sus diferentes presentaciones.</p>
<p>María Luisa Hayem, titular de Economía, explicó que la decisión de brindar un subsidio adicional al que ya reciben 1.5 millones de familias vulnerables fue tomada debido a los constantes aumentos en el gas que se han registrado a nivel mundial y que, según la tendencia, serán mayores en los próximos meses.</p>
<p>“Este es un programa que permitirá atenuar el impacto de las alzas del gas licuado. Nuevamente, el Gobierno del Presidente Nayib Bukele muestra interés en acompañar a las familias salvadoreñas y a las pequeñas empresas. La cantidad del subsidio se determinará dependiendo de cuánto vaya incrementando el gas (en el mercado internacional)”, señaló la funcionaria.</p>
<p>El decreto establece que el Ministerio de Economía estará a cargo de la administración del “Mecanismo Temporal del GLP”, mientras que Hacienda quedará facultado para hacer la transferencia de fondos necesarios que propicien la estabilización del costo del gas. Para ello, la institución deberá realizar las operaciones financieras, presupuestarias, contables y de tesorería indispensables.</p>
<p>A estos recursos se le podrán sumar otros aportes monetarios que el Estado pueda realizar, donaciones de cualquier entidad nacional o extranjera; partidas asignadas en el presupuesto ordinario y destinadas al “Mecanismo Temporal del GLP”, así como fondos provenientes de cualquier otra fuente.</p>
<p>En las disposiciones transitorias se dejó establecido que la Corte de Cuentas de la República verificará el cumplimiento a lo dispuesto en esta normativa.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1537&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/elvicentino.com\/avalan-decreto-transitorio-para-nivelar-precio-del-gas-propano-ante-variabilidad-en-el-mercado-mundial\/&quot;,&quot;postId&quot;:1537,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://elvicentino.com/avalan-decreto-transitorio-para-nivelar-precio-del-gas-propano-ante-variabilidad-en-el-mercado-mundial/" rel="bookmark"><span class="mvp-post-add-link-but">Leer nota completa</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://elvicentino.com/"><img src="https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/uploads/2020/03/elvicentino.png" alt="El Vicentino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elvicentino.sv" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elvicentino_sv" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/elvicentino_sv" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://elvicentino.com/category/san-vicente/">San Vicente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-439"><a href="http://elvicentino.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://elvicentino.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://elvicentino.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="http://elvicentino.com/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 El Vicentino - Periódico Digital. Único medio digital en el departamento de San Vicente.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.16.0&#038;time=1635001445' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0&#038;time=1635001445' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0&#038;time=1635001445' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0&#038;time=1635001445' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6&#038;time=1635001445' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1&#038;time=1635001445' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1&#038;time=1635001445' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1&#038;time=1635001445' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2&#038;time=1635001445' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2&#038;time=1635001445' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2&#038;time=1635001445' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2&#038;time=1635001445' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"4a74f3c1e5","ajax_url":"http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"602e401b9d","ajax_url":"http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"35fa7e2d23","ajax_url":"http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2&#038;time=1635001445' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"872852b0f4","ajax_url":"http:\/\/elvicentino.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2&#038;time=1635001445' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1&#038;time=1635001445' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1&#038;time=1635001445' id='zoxnews-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.1&#038;time=1635001445' id='retina-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1&#038;time=1635001445' id='flexslider-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1&#038;time=1635001445' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.8.1&#038;time=1635001445' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.170/j14.ee6.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.8.1&#038;time=1635001445' id='wp-embed-js'></script>
</body>
</html>